RubyGems Navigation menu

unknownr 0.2.1

COM support for Ruby-FFI on Windows

Gemfile
          gem 'unknownr', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install unknownr
  
  
  
  
  
  
  

Authors:

  • Radoslav Peev

Owners:

Total downloads 3,492

For this version 1,191

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 23, 2011 (10 KB)
  2. 0.2.0 - October 7, 2010 (10 KB)
  3. 0.1.0 - September 6, 2010 (6 KB)

Runtime Dependencies: