RubyGems.org

unsupported

0.0.0.pre1

Rack middleware that filters out the browsers your app doesn't support.

installgem install unsupported --pre
Authors

Brad Whitcomb

699 total downloads 699 for this version
Owners

748bb61f2d8303dd5ba85de671c25ef6

Gemfile
gem 'unsupported', '~> 0.0.0.pre1'
Versions
  1. 0.0.0.pre1 November 30, 2009 (5.5 KB)
Development Dependencies
  1. thoughtbot-shoulda >= 0