RubyGems Navigation menu

updateafraid 0.1.2

A Dynamic DNS client for domains parked at afraid.org

Gemfile
          gem 'updateafraid', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install updateafraid
  
  
  
  
  
  
  

Total downloads 1,045

For this version 1,045

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - March 17, 2011 (4.5 KB)