RubyGems Navigation menu

uploadcare-rails 1.0.5

Rails wrapper for Uploadcare service. Based on uploadcare-ruby gem (https://github.com/uploadcare/uploadcare-ruby)

Versions:

  1. 1.0.5 - June 27, 2014 (950 KB)
  2. 1.0.4 - April 29, 2014 (794 KB)
  3. 1.0.3 - April 22, 2014 (791 KB)
  4. 1.0.2 - April 16, 2014 (782 KB)
  5. 1.0.1 - April 1, 2014 (787 KB)
Show all versions (23 total)

Authors:

  • @rastyagaev (Vadim Rastyagaev), @dimituri (Dimitry Solovyov), @romanonthego (Roman Dubinin)

Owners:

Abc2ba09f6f5ed4d91691232e22c7bef3a4ee6afe49f76ec2d1715f7c057bc4267e0bb2f6542530e4845f43458ffb1818eeeff8f24242a8b9fa6a7c399516c8eDb54786c1df5eb0c8c3833a9c67d37aa

Total downloads 11,005

For this version 343

Show all versions (23 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'uploadcare-rails', '~> 1.0.5' = Copy to clipboard Copied!

install:
gem install uploadcare-rails = Copy to clipboard Copied!

Links: