RubyGems Navigation menu

upmark 0.2.0

Upmark has the skills to convert your HTML to Markdown.

Gemfile
          gem 'upmark', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install upmark
  
  
  
  
  
  
  

Total downloads 7,526

For this version 367

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - July 21, 2014 (10 KB)
  2. 0.1.4 - August 2, 2012 (9.5 KB)
  3. 0.1.3 - March 28, 2012 (9.5 KB)
  4. 0.1.2 - September 26, 2011 (9 KB)
  5. 0.1.1 - September 26, 2011 (9 KB)
Show all versions (7 total)

Runtime Dependencies: