RubyGems Navigation menu

ups_shipping 1.0.2

UPS shipping gem for integrating UPS's API into a Ruby script.

Versions:

  1. 1.0.2 - June 6, 2012 (6 KB)
  2. 1.0.0 - June 4, 2012 (6 KB)
Show all versions (3 total)

Authors:

  • Transcriptic, Inc

Owners:

E20be4226a5dd7b0423763a90fb981a5

Total downloads 2,076

For this version 1,247

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ups_shipping', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install ups_shipping = Copy to clipboard Copied!

Links: