RubyGems Navigation menu

urban-mapping-api 0.9.5

A simple ruby interface to Urban Mapping's free and premium neighborhood lookup API

Gemfile
          gem 'urban-mapping-api', '~> 0.9.5'
  
  
  
  
  
  
  

install
          gem install urban-mapping-api
  
  
  
  
  
  
  

Authors:

  • Michael Dwan

Owners:

Total downloads 3,846

For this version 1,345

Required Ruby Version: None

Links:

Versions:

  1. 0.9.5 - December 2, 2009 (8.5 KB)
  2. 0.9.4 - December 2, 2009 (8.5 KB)
  3. 0.9.3 - December 2, 2009 (8.5 KB)

Development Dependencies: