RubyGems Navigation menu

urban_dictionary 0.0.2

Interface to urbandictionary.com

Gemfile
          gem 'urban_dictionary', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install urban_dictionary
  
  
  
  
  
  
  

Total downloads 1,574

For this version 799

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 3, 2012 (12 KB)
  2. 0.0.1 - August 5, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: