RubyGems Navigation menu

uri_validator 0.2.0

URI validation for ActiveModel

Versions:

  1. 0.2.0 - July 22, 2011 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Gabriel Sobrinho

Owners:

C2dc9c02ce7a041285725a4fc9e5f6d2

Total downloads 1,650

For this version 1,650

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'uri_validator', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install uri_validator = Copy to clipboard Copied!

Links: