RubyGems Navigation menu

usa_today_books 0.0.1

Use this gem to access data from the USA Today books API in your Ruby application

Gemfile
          gem 'usa_today_books', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install usa_today_books
  
  
  
  
  
  
  

Total downloads 1,162

For this version 1,162

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 2, 2011 (34.5 KB)

Development Dependencies: