RubyGems Navigation menu

usage 0.0.4

This module implements a simple no thought command line option parser

Gemfile
          gem 'usage', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install usage
  
  
  
  
  
  
  

Total downloads 2,956

For this version 1,723

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 17, 2005 (20 KB)
  2. 0.0.3 - October 15, 2005 (19.5 KB)

Runtime Dependencies: