RubyGems Navigation menu

usaspending 0.1.1

Ruby gem wrapper for USAspending.gov

Gemfile
          gem 'usaspending', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install usaspending
  
  
  
  
  
  
  

Total downloads 2,483

For this version 1,288

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 17, 2010 (7.5 KB)
  2. 0.1.0 - May 17, 2010 (4.5 KB)