RubyGems Navigation menu

utf8_symbols 0.0.1

Easy way to type some utf-8 symbols, helpful for command line

Gemfile
          gem 'utf8_symbols', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install utf8_symbols
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 490

For this version 490

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 20, 2013 (5 KB)

Development Dependencies: