RubyGems Navigation menu

utility_belt 1.0.6

A grab-bag of IRB power user madness.

Gemfile
          gem 'utility_belt', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install utility_belt -v 1.0.6
  
  
  
  
  
  
  

Total downloads 84,816

For this version 1,289

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - April 28, 2008 (56.5 KB)
  2. 1.0.6 - December 16, 2007 (52 KB)
  3. 1.0.5 - December 15, 2007 (51 KB)
  4. 1.0.4 - December 12, 2007 (50.5 KB)
  5. 1.0.3 - December 11, 2007 (50 KB)
Show all versions (8 total)