RubyGems Navigation menu

utilrb 2.0.2.b2

Utilrb is yet another Ruby toolkit, in the spirit of facets. It includes all the standard class extensions I use in other projects.

Gemfile
          gem 'utilrb', '~> 2.0.2.b2'
  
  
  
  
  
  
  

install
          gem install utilrb --pre
  
  
  
  
  
  
  

Licenses:

  • BSD

Total downloads 54,388

For this version 302

Show all versions (24 total)

Required Ruby Version: >= 2.0

Links:

Versions:

  1. 2.0.2.b2 - June 13, 2014 (76 KB)
  2. 2.0.2.b1 - June 13, 2014 (76 KB)
  3. 2.0.1 - October 18, 2013 (75.5 KB)
  4. 2.0 - September 19, 2013 (60.5 KB)
  5. 2.0.0 - September 19, 2013 (60.5 KB)
Show all versions (24 total)