RubyGems Navigation menu

uv 0.0.7.1

Ruby powered syntax highlighting. Ruby 1.9 port of Ultraviolet

Gemfile
          gem 'uv', '~> 0.0.7.1'
  
  
  
  
  
  
  

install
          gem install uv -v 0.0.7.1
  
  
  
  
  
  
  

Authors:

  • spox, chaffeqa

Owners:

Total downloads 7,092

For this version 905

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7.5 - October 4, 2011 (315 KB)
  2. 0.0.7.4 - October 4, 2011 (315 KB)
  3. 0.0.7.3 - October 4, 2011 (315 KB)
  4. 0.0.7.2 - October 4, 2011 (317 KB)
  5. 0.0.7.1 - October 4, 2011 (317 KB)
Show all versions (7 total)

Development Dependencies: