RubyGems Navigation menu

v2gpti 1.1.8.1

Provides a set of additional Git commands to help developers when working with Pivotal Tracker

Gemfile
          gem 'v2gpti', '~> 1.1.8.1'
  
  
  
  
  
  
  

install
          gem install v2gpti
  
  
  
  
  
  
  

Authors:

  • Jeff Wolski, Ben Hale, Kanta Harikrishna

Owners:

Licenses:

  • Apache-2.0

Total downloads 6,460

For this version 166

Show all versions (28 total)

Required Ruby Version: >= 1.9

Links: