RubyGems Navigation menu

vagrant-ami 0.0.1

Enables Vagrant to create EC2 AMIs.

Gemfile
          gem 'vagrant-ami', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-ami
  
  
  
  
  
  
  

Authors:

  • Mike Ryan

Owners:

Licenses:

  • MIT

Total downloads 1,432

For this version 1,432

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 27, 2013 (11 KB)

Runtime Dependencies:

Development Dependencies: