RubyGems Navigation menu

vagrant-aws_stsmith 0.5.0.dev

Enables Vagrant to manage machines in EC2 and VPC.

Gemfile
          gem 'vagrant-aws_stsmith', '~> 0.5.0.dev'
  
  
  
  
  
  
  

install
          gem install vagrant-aws_stsmith --pre
  
  
  
  
  
  
  

Authors:

  • Mitchell Hashimoto

Owners:

Licenses:

  • MIT

Total downloads 251

For this version 251

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0.dev - May 5, 2014 (24 KB)

Runtime Dependencies: