RubyGems Navigation menu

vagrant-berkshelf-multi-berksfile 0.0.1

vagrant-berkshelf Berksfile support for multiple vms

Versions:

  1. 0.0.1 - December 2, 2013 (6.5 KB)

Runtime Dependencies:

Authors:

  • nuex

Owners:

3640c62ecce474f26f1c8a20d704e36d

Total downloads 457

For this version 457

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'vagrant-berkshelf-multi-berksfile', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install vagrant-berkshelf-multi-berksfile = Copy to clipboard Copied!

Links: