RubyGems Navigation menu

vagrant-boxen 0.0.4

Easier vagrant development boxes creation

Gemfile
          gem 'vagrant-boxen', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install vagrant-boxen
  
  
  
  
  
  
  

Authors:

  • Fabio Rehm

Owners:

Total downloads 2,489

For this version 696

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 20, 2013 (645 KB)
  2. 0.0.3 - February 20, 2013 (645 KB)
  3. 0.0.2 - February 18, 2013 (11 KB)
  4. 0.0.1 - February 18, 2013 (11 KB)

Runtime Dependencies: