RubyGems Navigation menu

vagrant-configspec 0.0.1

Vagrant configspec provisioner

Gemfile
          gem 'vagrant-configspec', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-configspec
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 484

For this version 484

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 19, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies: