RubyGems Navigation menu

vagrant-dotenv 0.1.0

A Vagrant plugin which configures environment variables using Dotenv.

Gemfile
          gem 'vagrant-dotenv', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install vagrant-dotenv
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 463

For this version 358

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 17, 2014 (14.5 KB)
  2. 0.1.0.dev - March 13, 2014 (7 KB)

Runtime Dependencies: