RubyGems Navigation menu

vagrant-fsnotify 0.0.4

Use vagrant-fsnotify to forward filesystem change notifications to your Vagrant VM

Gemfile
          gem 'vagrant-fsnotify', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install vagrant-fsnotify
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 756

For this version 205

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - August 18, 2014 (9.5 KB)
  2. 0.0.3 - August 15, 2014 (9.5 KB)
  3. 0.0.2 - August 15, 2014 (9.5 KB)
  4. 0.0.1 - August 15, 2014 (9 KB)

Runtime Dependencies:

Development Dependencies: