RubyGems Navigation menu

vagrant-iniconfig 0.1

Use ini-based configuration in your Vagrantfile

Gemfile
          gem 'vagrant-iniconfig', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-iniconfig
  
  
  
  
  
  
  

Authors:

  • Daniel Enman

Owners:

Licenses:

  • MIT

Total downloads 344

For this version 344

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - March 9, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies: