RubyGems Navigation menu

vagrant-parallels 1.3.4

Enables Vagrant to manage Parallels virtual machines.

Gemfile
          gem 'vagrant-parallels', '~> 1.3.4'
  
  
  
  
  
  
  

install
          gem install vagrant-parallels
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 18,388

For this version 992

Show all versions (44 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.3.4 - October 31, 2014 (44.5 KB)
  2. 1.3.3 - October 16, 2014 (44.5 KB)
  3. 1.3.3.rc1 - October 16, 2014 (44.5 KB)
  4. 1.3.2 - October 12, 2014 (44.5 KB)
  5. 1.3.1 - October 11, 2014 (44 KB)
Show all versions (44 total)