RubyGems Navigation menu

vagrant-plugin-dummy 0.0.7

Dummy Guest Support for Vagrant

Versions:

  1. 0.0.7 - February 12, 2014 (287 KB)
  2. 0.0.6 - January 27, 2014 (287 KB)
  3. 0.0.5 - January 24, 2014 (287 KB)
  4. 0.0.4 - September 19, 2013 (287 KB)
  5. 0.0.3 - September 19, 2013 (287 KB)
Show all versions (7 total)

Authors:

  • Bryan Bishop

Owners:

2b8a1b81ef28ded70009b316a504024b

Total downloads 3,043

For this version 397

Show all versions (7 total)

Required Ruby Version: None

Licenses:

BSD

Gemfile:
gem 'vagrant-plugin-dummy', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install vagrant-plugin-dummy = Copy to clipboard Copied!

Links: