RubyGems Navigation menu

vagrant-proxmox 0.0.6

Enables Vagrant to manage virtual machines on a Proxmox server.

Versions:

  1. 0.0.6 - October 8, 2014 (28 KB)
  2. 0.0.5 - September 15, 2014 (28 KB)
  3. 0.0.3 - February 11, 2014 (18.5 KB)
  4. 0.0.2 - December 2, 2013 (18.5 KB)
Show all versions (6 total)

Authors:

  • Dirk Grappendorf, Tim Völpel, Sebastian Bremicker

Owners:

2ddec7dba1efcfe2cfcf129383996473

Total downloads 1,382

For this version 200

Show all versions (6 total)

Required Ruby Version: >= 2

Licenses:

MIT

Gemfile:
gem 'vagrant-proxmox', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install vagrant-proxmox = Copy to clipboard Copied!

Links: