RubyGems Navigation menu

vagrant-sptsync 0.0.55

For syncing sites

Versions:

  1. 0.0.55 - October 15, 2014 (8.5 KB)
  2. 0.0.54 - October 15, 2014 (8.5 KB)
  3. 0.0.53 - August 6, 2014 (8.5 KB)
  4. 0.0.52 - August 6, 2014 (8.5 KB)
  5. 0.0.51 - August 6, 2014 (8.5 KB)
Show all versions (53 total)

Development Dependencies:

Authors:

  • Sean Sehr

Owners:

1b610e07c1c4c3c35ce8106e36346db3

Total downloads 15,775

For this version 186

Show all versions (53 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'vagrant-sptsync', '~> 0.0.55' = Copy to clipboard Copied!

install:
gem install vagrant-sptsync = Copy to clipboard Copied!

Links: