RubyGems Navigation menu

vagrant-upp 0.0.1

This Vagrant plugins call vagrant up with no provision and sandbox on

Gemfile
          gem 'vagrant-upp', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-upp
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 287

For this version 287

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - April 12, 2014 (7 KB)