RubyGems Navigation menu

vagrant-vsphere 0.16.0

Enables Vagrant to manage machines with VMWare vSphere.

Versions:

  1. 0.16.0 - October 1, 2014 (19.5 KB)
  2. 0.15.0 - September 23, 2014 (19.5 KB)
  3. 0.14.0 - September 19, 2014 (19 KB)
  4. 0.13.1 - September 18, 2014 (18 KB)
  5. 0.13.0 - September 3, 2014 (18 KB)
Show all versions (23 total)

Authors:

  • Andrew Grauch

Owners:

C7c4e16d2958957f9faf580f7bdf4ec0C074eab7434abdacd05eb18d181ee4293750057ee4bfc54c66359a08168fd76d

Total downloads 11,233

For this version 1,200

Show all versions (23 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'vagrant-vsphere', '~> 0.16.0' = Copy to clipboard Copied!

install:
gem install vagrant-vsphere = Copy to clipboard Copied!

Links: