RubyGems Navigation menu

vagrant-vyatta 0.0.4

Vyatta Guest Support for Vagrant

Gemfile
          gem 'vagrant-vyatta', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install vagrant-vyatta
  
  
  
  
  
  
  

Authors:

  • KUSAKABE Yuya

Owners:

Licenses:

  • MIT

Total downloads 1,701

For this version 389

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 11, 2014 (6.5 KB)
  2. 0.0.3 - January 29, 2014 (6.5 KB)
  3. 0.0.2 - August 23, 2013 (6.5 KB)
  4. 0.0.1 - August 23, 2013 (7 KB)

Development Dependencies: