RubyGems.org

valid_email

0.0.2

ActiveModel Validation for email

installgem install valid_email -v 0.0.2
Authors

Ramihajamalala Hery

127,554 total downloads 757 for this version
Owners

802412b10b72714330917c139a240f30

Gemfile
gem 'valid_email', '~> 0.0.2'
Versions
  1. 0.0.4 January 23, 2012 (7 KB)
  2. 0.0.3 December 9, 2011 (7 KB)
  3. 0.0.2 December 9, 2011 (6.5 KB)
  4. 0.0.1 November 9, 2011 (6 KB)
Runtime Dependencies
  1. activemodel >= 0
  2. mail >= 0
Development Dependencies
  1. rake >= 0
  2. rspec >= 0