RubyGems.org

ActiveModel Interface for validatable

installgem install validatable-active_model
Authors

Brian Cardarella

1,205 total downloads 1,205 for this version
Owners

Ed5f3e2d77dcf44a67efa72e09e9f28f

Gemfile
gem 'validatable-active_model', '~> 0.1.0'
Versions
  1. 0.1.0 October 6, 2010 (4.5 KB)
Runtime Dependencies
  1. durran-validatable = 2.0.1