RubyGems Navigation menu

validatable_associations 0.1.0

Association add-on for the Validatable gem

Gemfile
          gem 'validatable_associations', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install validatable_associations -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Daniel Harrington

Owners:

Total downloads 3,962

For this version 1,271

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 25, 2009 (6.5 KB)
  2. 0.1.1 - October 21, 2009 (6 KB)
  3. 0.1.0 - October 21, 2009 (6 KB)

Development Dependencies: