RubyGems Navigation menu

validates_as_mobile 0.0.2

This is simple validator for Russian mobile numbers.

Gemfile
          gem 'validates_as_mobile', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install validates_as_mobile
  
  
  
  
  
  
  

Authors:

  • Sergey Polischuk

Owners:

Total downloads 1,544

For this version 804

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 12, 2012 (5.5 KB)
  2. 0.0.1 - September 12, 2012 (5 KB)