RubyGems.org

A library for validating uk postcodes

installgem install validates_as_uk_postcode
Authors

Steven Rushe, David Rice

2,080 total downloads 1,164 for this version
Owners

71f4402df3b4cdc8230e9922d3c5af3296a1d6c154708a1310dd50e266101aa3

Gemfile
gem 'validates_as_uk_postcode', '~> 2.0.2'
Versions
  1. 2.0.2 April 13, 2011 (5.5 KB)
  2. 2.0.1 April 11, 2011 (5.5 KB)