RubyGems Navigation menu

validates_for_australia 0.0.2

Use those validators for Australian numbers as ABN, TFN, ...

Versions:

  1. 0.0.2 - October 6, 2011 (14.5 KB)
  2. 0.0.1 - October 4, 2011 (14.5 KB)

Authors:

  • Damien Brzoska

Owners:

F952e6f74eb714c052e4b4bb322225b7

Total downloads 1,986

For this version 1,040

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'validates_for_australia', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install validates_for_australia = Copy to clipboard Copied!

Links: