RubyGems.org

validations

0.0.3

Used to validate ContentData objects.

installgem install validations -v 0.0.3
Authors

Genady Petelko

3,160 total downloads 553 for this version
Owners

Fcf72c697b525ce419fe87b7d0ecf0b9426469b217064e8652732783d9bfea26

Gemfile
gem 'validations', '~> 0.0.3'
Versions
  1. 1.0.1 May 25, 2013 (6.5 KB)
  2. 0.0.3 February 17, 2013 (5.5 KB)
Show all versions (5 total)