RubyGems.org

validators

0.1.3

Add some nice Rails 3 ActiveRecord validators.

installgem install validators -v 0.1.3
Authors

Nando Vieira

6,250 total downloads 1,065 for this version
Owners

Cb5d9e9095cd41b636764a85e57ade4b

Gemfile
gem 'validators', '~> 0.1.3'
Versions
  1. 2.1.0 November 9, 2013 (13 KB)
  2. 2.0.0 November 9, 2013 (12.5 KB)
  3. 1.0.0 December 14, 2011 (11.5 KB)
  4. 0.1.3 May 1, 2011 (11.5 KB)
  5. 0.1.2 April 5, 2011 (11.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. activerecord >= 3.0.0