RubyGems Navigation menu

valim 0.0.3

This gem is a must if you want to be awesome like José Valim.

Gemfile
          gem 'valim', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install valim -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Carl Lerche

Owners:

Total downloads 4,824

For this version 1,164

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 12, 2010 (4.5 KB)
  2. 0.0.3 - July 12, 2010 (4 KB)
  3. 0.0.2 - July 12, 2010 (4 KB)
  4. 0.0.1 - July 12, 2010 (4 KB)