RubyGems Navigation menu

valvat 0.6.7

Validates european vat numbers. Standalone or as a ActiveModel validator.

Versions:

  1. 0.6.7 - November 3, 2014 (26 KB)
  2. 0.6.6 - October 2, 2014 (26 KB)
  3. 0.6.5 - June 19, 2014 (25.5 KB)
  4. 0.6.4 - April 9, 2014 (25 KB)
  5. 0.6.3 - April 5, 2014 (24.5 KB)
Show all versions (33 total)

Runtime Dependencies:

Authors:

  • Sebastian Munz

Owners:

Dce5c62b4468ae9bacf43ec2e7809a4e

Total downloads 72,006

For this version 418

Show all versions (33 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'valvat', '~> 0.6.7' = Copy to clipboard Copied!

install:
gem install valvat = Copy to clipboard Copied!

Links: