RubyGems Navigation menu

vapor 0.0.1

All awesomest in one library

Gemfile
          gem 'vapor', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vapor -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,386

For this version 1,182

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 20, 2012 (112 KB)
  2. 0.0.3 - December 20, 2012 (112 KB)
  3. 0.0.2 - December 16, 2012 (109 KB)
  4. 0.0.1 - November 20, 2010 (5.5 KB)

Development Dependencies: