RubyGems Navigation menu

vbulletin_rails 0.3

VBulletin integration for Rails

Gemfile
          gem 'vbulletin_rails', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install vbulletin_rails -v 0.3
  
  
  
  
  
  
  

Authors:

  • Igor Rzegocki

Owners:

Total downloads 3,793

For this version 888

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - February 9, 2012 (103 KB)
  2. 0.3 - February 6, 2012 (103 KB)
  3. 0.2 - December 17, 2011 (101 KB)
  4. 0.1.1 - December 11, 2011 (99.5 KB)
Show all versions (5 total)

Runtime Dependencies: