RubyGems Navigation menu

vcard_parser 0.0.1

A vCard parser

Gemfile
          gem 'vcard_parser', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vcard_parser -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Julien Ammous

Owners:

Total downloads 5,377

For this version 701

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - July 21, 2014 (10.5 KB)
  2. 0.0.8 - May 21, 2013 (10.5 KB)
  3. 0.0.7 - May 16, 2013 (10.5 KB)
  4. 0.0.6 - May 6, 2013 (10.5 KB)
  5. 0.0.5 - April 24, 2013 (10.5 KB)
Show all versions (9 total)