RubyGems Navigation menu

vcita-gcal4ruby 0.7.2

A full featured wrapper for interacting with the Google Calendar API

Versions:

  1. 0.7.2 - December 8, 2011 (18 KB)

Runtime Dependencies:

Authors:

  • Mike Reich, Anthony Underwood, David Pitman

Owners:

Df5168e938afb7f1df4ab7596bc3a967

Total downloads 1,054

For this version 1,054

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vcita-gcal4ruby', '~> 0.7.2' = Copy to clipboard Copied!

install:
gem install vcita-gcal4ruby = Copy to clipboard Copied!

Links: