RubyGems Navigation menu

vcr_cable 0.0.2

use VCR in development (or whatever Rails environment you want)

Gemfile
          gem 'vcr_cable', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install vcr_cable -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,715

For this version 734

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - July 4, 2014 (21 KB)
  2. 0.2.3 - August 29, 2012 (19.5 KB)
  3. 0.1.3 - August 27, 2012 (18.5 KB)
  4. 0.0.3 - August 24, 2012 (18 KB)
  5. 0.0.2 - August 24, 2012 (18 KB)
Show all versions (6 total)

Runtime Dependencies: