RubyGems Navigation menu

velir_kaltura-ruby 0.4.9

Ruby gem for accessing the Kaltura API

Versions:

  1. 0.4.13 - July 11, 2011 (59.5 KB)
  2. 0.4.12 - July 11, 2011 (59.5 KB)
  3. 0.4.11 - July 11, 2011 (59.5 KB)
  4. 0.4.10 - July 11, 2011 (59.5 KB)
  5. 0.4.9 - November 16, 2010 (59.5 KB)
Show all versions (21 total)

Authors:

  • Patrick Robertson

Owners:

718bd208935e684723eba028386f9a92

Total downloads 23,973

For this version 1,326

Show all versions (21 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'velir_kaltura-ruby', '~> 0.4.9' = Copy to clipboard Copied!

install:
gem install velir_kaltura-ruby -v 0.4.9 = Copy to clipboard Copied!

Links: