RubyGems Navigation menu

vendorificator 0.5.git.v0.4.0.60.g9c35209

Vendor everything. Stay sane.

Gemfile
          gem 'vendorificator', '~> 0.5.git.v0.4.0.60.g9c35209'
  
  
  
  
  
  
  

install
          gem install vendorificator -v 0.5.git.v0.4.0.60.g9c35209 --pre
  
  
  
  
  
  
  

Total downloads 5,836

For this version 171

Show all versions (14 total)

Required Ruby Version: None

Links: