RubyGems Navigation menu

verifi 0.0.2

A Ruby gem for Verifi.com's Hosted Payment Pages API.

Gemfile
          gem 'verifi', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install verifi
  
  
  
  
  
  
  

Total downloads 2,523

For this version 1,304

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 19, 2010 (5.5 KB)
  2. 0.0.1 - May 19, 2010 (5 KB)